Presion de Aceite Baja

fl-mexicoplastigage Hola Mauricio buenas tardes…

Mi nombre es Pablo Garcia. Antes que nada dejame decirte que soy muy frecuente en visitar su pagina camionchileno.cl por lo mismo y se que podrán darme consejo me atrevo a cuestionarlos. Mira tengo un camión torton, importe todo un quintarueda y lo monte en varas (chasis) mexicano. Es un freigthliner el cual tiene un motor detroit s60 de 430 HP, transmision de 13 eaton. Mi duda es la siguiente. que aceite me recomiendan usar para este motor, e leido que este motor trabaja un poco mas caliente.o bien cual es el mejor aceite el cual puedo probar en este motor te digo esto pues cuando el camion ya a recorrido un buen de kilometros y hago alto en algun semaforo, empieza a pillarme la alarma de la presion de aceite y bajarse hasta cero. pero al acelerar vuelve a restablecerse la presion, me dijeron que muy probablemente son los metales pero el camion ya se a utilizado mucho. Hace dias le agregue un aditivo para el aceite y se estabilizo unos dias, pero ahora nuevamente hace lo mismo. Repito no sufre de baja presion, solo cuando se a recorrido mucho tiempo es cuando pasa eso. Ojala y puedan disiparme esta duda que tanto taladra mi cabeza pensando en lo peor para mi maquina Un saludo y un abrazo desde Tamaulipas, Mexico.
gracias.

Hola Pablo García
Bienvenido al CLUB, y claro este problema tuyo, suele ocurrir cuando el motor está en caliente, el turbo compresor ayuda a sobrecalentar el aceite y perder viscosidad, pero más allá de esto veo un problema de desgaste en los metales de bancada, que son los encargados de mantener la presión en relanti del motor, es por eso que te aconsejo sacar carter y revisar metales, probablemente se gasto el metalado y llego al cobre, se pueden cambiar los metales por abajo, pero hay que medir la tolerancia con PLASTIGAGE  de Clevite, es un pelo plástico que se dilata al hacer el apriete en el metal y según la expansión que se produzca, lo mides con la escala que trae impresa en el sobre y sabes la tolerancia que hay entre metal y puño del cigûeñal.  Lo otro seria probar con aceite SAE 20W50, es lo que usamos acá  en Chile para motores gastados los hay en distintas marcas, consulta y haz la prueba , pero es como dilatar la agonía.
Atte. Mauricio Aguilera

134 comentarios en Presion de Aceite Baja

  • muchas gracias por su ayuda

  • fabian

    no quiero alargar el tema pero mas que el modelo de camión lo que importa es lo que se llama configuración, es decir que motor tienes instalado?, donde trabajas habitualmente….lugar geográfico, no es lo mismo trabajar un diesel en zonas de altas temperaturas que un lugar “ártico”.

  • fabian

    Carlos, no quiero alargar la historia pero que configuración de camión tienes, o mejor dicho que motor tienes en tu camión?.
    Sin querer molestar, donde trabajas tu camión, no es lo mismo trabajarlo en una zona cálida que una zona ártica.

  • fabian

    Carlos, no quiero alargar el tema pero que configuración tiene tu camión o mejor dicho que motor tienes instalado?…donde trabajas, no es lo mismo el desierto del sahara que el polo ártico…

  • fabian

    Carlos, no quiero alargar el tema pero que configuración tiene tu camión o mejor dicho que motor tienes instalado?…donde trabajas, no es lo mismo el desierto del sahara que el polo ártico…reenviío, ignoro si aparecera en pantalla

  • pabo

    DISCULPE TENH¿GO UN CAMIONCITO CON MOTOR 366 -170 PERO ME PASO DIESEL AL ACEITE QUE PUEDE SER?

  • ricardo

    Una consulta mi camion es un volkswagen 250 me esta tirando aceite por la admisión cambie el turbo y sigue igual q puede ser

  • Hola amigo tengo un problema con un motor serie 60 se se esta pasando aceite para el agua el motor no se calienta q puede ser saludos

  • Josue

    Buen dia

    Saludos a todos, interesante foro.
    Tengo un problema de baja presion de aceite, en un detroit serie 60-12.7. Se le hizo un overhol completo, se le puso bomba de aceite nueva, reguladores de presion del carter, casquillos de biela y bancada nuevo se probo con un relog mecanico y aun continua el problema de baja presion . Me han comentado acerca de unos rociadores, que enfrian los pistones pero desconosco cuales detroit utilzan estos rociadores y si afecta en realidad la presion. Les agradesco recibir sus comentarios.
    Saludos

  • salvador

    hola buenas tardes me podran ayudar tengo un motor serie 60 12.7 se consume el agua le acabo de poner radiador nuevo,no se le ve ninguna fuga de agua por ninguna manguera y tampoco la avienta por el escape ni se va para el aceite solo se consume

  • Emilio Monroy

    Buenas noches viendo este tema y en base a experiencia 10 años trabajando con este motor es recomendable manejar un aceite con especificación CI-4 esto nos ayudará a que la temperatura no dañe el aceite, por otra parte el cambio de aceite se tiene que calcular de acuerdo al tipo de aplicación en la que utilizan el camión (pesado ligero etc) y partimos de 24 mil km. Los problemas de baja presión pueden ser ocasionados por diversas razones lo primero sería el desgaste de metales de biela’ bancada y de árbol de levas otro posible problema sería las válvulas que son una de relevo y otra de regulación.
    Estoy a sus órdenes en el siguiente correo emiliomonroy@gmail.com

  • Emilio Monroy

    Salvador el motor no hecha humo azul o blanco? Otro posible problema puede ser el tapón de radiador que no tenga las libras siguientes para sostener la presión y esta ser fuga. Por lo regular los camiones kenworth utilizan un tapón de 14 libras

  • Hola he leído sus comentarios y me parecen muy afortunados, voy empezando a esto de los camiones, he comprado un freightliner 2007 serie 60 Detroit 14.0l 515 hp, sistema EGR elmotor es armado en 2006, he tenido problemas como: perdida de fuerza, avienta humo negro, se jalonea, limpiamos la valvula EGR y se reconstruyo el turbo y los problemas siguen, ahora perdió fuerza y me avienta o regresa aire por el filtro de aire, que consejos me puede dar muchas gracias por sus atenciones, saludos.

  • Hola mi nombre es Gerardo y he empezado con esto de los camiones siempre había sonado con tener uno, compre un freightliner 2007 515hp serie 60 Detroit 14.0l,con sistema EGR mi problema es el siguiente, el camión empezó a perder fuerza, toser, echar humo negro, se le dio servicio a la valvula EGR y se reconstruyo el turbo, ahora el problema es mas agudo perdió fuerza y regrese aire por el filtro del aire, que será lo que tiene este motor, me pudiera ayudar con sus consejos los cuales he leído que a mucha gente le han sido muy útiles, muchas gracias y reciba un cordial saludo.

  • humberto chcc

    tengo un problema con un motor navistar dt466 ya cambie bomba cheque metales cambie valvula reguladora de precion valvula de descarga termostato de aceite y la presion en ralenti sigue muy baja ya con el motor caliente que podria ser podrian apoyarme

  • ola tengo un motor cunmung 6bt 5,9 la presion de aceite me baja el motor esta recien echo y el turbo lo he reparado dos veces por esa falla quisiera saber que pasa ahi y que puedo hacer

  • Hola Mauricio mira soy Oficial de Bomberos y tengo un problema con un camión IVECO me esta dañando el turbo y no tengo información de este camión quisiera saber si tu sabes que presión de aceite debe mantener para lubricar el turbo, te agradeceré tu comentario gracias desde Honduras saludos.

  • Maikel

    Tengo un n14 cumin en 10 horas de trabajo me gasta 1 galon de aceite y me hecha un gote de acete por la Salida de admision un humo blanco -azul pero el motor no pierde fuerza y camina perfecto.si me pueden ayudar.

  • ALFREDO

    AMIGOS ESTO ES URGENTE , TENGO PROBLEMES QUE SE ENGRANA PISTON 4 DEUN CUMMINS C 8,3 LITROS . LES CUENTO COLEQUE UN MOTOR CUMM USADO EN UN IVECO Y CUANDO COLOQUE LA ULTIMA MARCHA CARGADO SE AGARRO EL CILINDRO 4 TOTAL , CALIBRE INYECTORES CAMBIE CAMISA PISTON ETC TODO OK EN CALIDAD LO USE UNOS DIAS VACIO OK , FUI A CARGAR Y TODO MAL … SE AGARRO EL 4 OTRA VEZ , ESTA MAS LEVE SOLO LA POLLERA DEL PISTON NO MORDIO LOS AROS … AYUDA X FAVOR QUE TENGO QUE REVISAR 0346215521405

  • camilo garrido

    Tengo un iveco 260e que me parte lo aceleró y después el ralenti queda en 1200 y después no me acelera que puede ser? Si me puden ayudar urgente porfas

  • gabriel zamora

    tengo un camión international 9002I Motor caming 400,mi pregunta es, este camión esta votando aceite por el respiradero del motor, en 900 km me gasto 15 litros de aceite,no humea por ningun lado,no esta soplando,tira bien,y no funciona los jacos
    ,espero saber que esta pasando.
    De ante mano,muchas gracias.

  • roger

    hola Mauricio mi nombre es roger tengo un freightilener condo sentury del 1998 con un motor cummins m11 370hp y abeses marca un letrero que dice precion de aceite baja que esta pasando regalame un consejo atentamente roger gracias

  • mago

    Roger, deberías instalar un manómetro mecánico para confirmar la medida exacta, y también es importante saber que grado de aceite estas usando,

  • ROMULO GUEVARA

    Hola, buenas noches, soy de Venezuela, tengo un camion Iveco Daily 50.12, año 2012 con aprox 50.000 km, el cual presenta un problema, es que me bota gases (humo de gris a azul) por el respiradero,lo que provoca un consumo de aceite ocasional, es decir, solo cuando lo trabajo entre 2500 y 3000 rpm en viajes de aprox 300-400 km, pudiendo consumir hasta 2 Lts (el aceite botado por el respiradero mojando todo el chasis), sin embargo he hecho varios viajes cortos sumando 800 km y no me consume nada ni tampoco bota aceite por el respiradero. Uso aceite 15w-40.El turbo esta limpio. Pregunto: es un problema de anillos o pueden ser las gomas de las valvulas?

  • derian

    Cual es la presión de aceite de un motor Detroit serie 60 12.7 l ?? Alguien tiene la presion

  • Hola buenas, tengo un problema con un camion freighliner con motor mercedes, le baja la presion de aceite y se me enciende la luz del check engine, eso ocurre en cualquier semaforo o cuando lleva un tiempo encendido, ademas le noto que perdió un poco de fierza, haber si me podrian ayudar, muchas gracias

  • mago

    Ponle aceite sae 20W50, ya que el que recomiendan es muy delgado 15W40 es solo para motores nuevos,nosotros hemos solucionado varios problemas solo cambaiando aceite

  • hector

    buenos dias me puede ayudar recien reparamos el motor n14 y se va aceite x el turbo y a perdido una marcha

  • eleazar vargas

    hola tengo una pregunta tengo un camion MACK 2004 motor E7 1,400 menos revolucioes, comienza a fallar como se le faltara diesel… me podrian ayudar porfavor..

  • Daniel olorozo

    Hola tengo un problema con motor m11 y n14 q en bajas revolución esta muy acelerador quiciera q me ayuda en a bajar la aceleración a lo normal

  • mago

    Si es electrónico hay que scanearlo y luego se pueden variar los parametros

  • pacheco

    hola, buenas noches, solo queria preguntar por que mi volteo arranca pero no acelera, es un cumnis 350, les agradecere mucho su respuesta.

  • hola buenas tardes tengo problemas con mi motor dt 466 s me baja la presion del aceite porfavor un consejo

  • julio

    Hola buenos días tengo un problema, yendo un navistar i530e q esta consumiendo el refrigerante, e notado que por el respiradero sale el vapor y anticongelante. Ya mande el cabezotes a hacer prueba hidrostática, se le cambiaron las mangas d inyector, se cambio el empaque d cabeza. Sigue con la falla. Por favor necesito de su apoyo. Gracias.

Deja un comentario

  

  

  


Puedes usar estos tags HTML

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Publicidad

Publicidad